AYAT-AYAT MENGENAI ZUHUD

Dan sungguh kamu akan mendapati mereka, manusia yang paling loba kepada kehidupan (di dunia), bahkan (lebih loba lagi) dari orang-orang musyrik. Masing-masing mereka ingin agar diberi umur seribu tahun, padahal umur panjang itu sekali-kali tidak akan menjauhkannya daripada siksa. Allah Maha Mengetahui apa yang mereka kerjakan. (Al Baqarah : 96)

Dan belanjakanlah (harta bendamu) di jalan Allah, dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan, dan berbuat baiklah, karena sesungguhnya Allah menyukai orang-orang yang berbuat baik. (Al Baqarah : 195)

Dan orang-orang yang apabila membelanjakan (harta), mereka tidak berlebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) di tengah-tengah antara yang demikian. (Al Furqaan : 67)

Allah meluaskan rezki dan menyempitkannya bagi siapa yang Dia kehendaki. Mereka bergembira dengan kehidupan di dunia, padahal kehidupan dunia itu (dibanding dengan) kehidupan akhirat, hanyalah kesenangan (yang sedikit). (Ar Ra'd : 26)

Dan janganlah kamu tujukan kedua matamu kepada apa yang telah Kami berikan kepada golongan-golongan dari mereka, sebagai bunga kehidupan dunia untuk Kami cobai mereka dengannya. Dan karunia Tuhan kamu adalah lebih baik dan lebih kekal. (Thaahaa : 131)

Barang siapa yang menghendaki keuntungan di akhirat akan Kami tambah keuntungan itu baginya dan barang siapa yang menghendaki keuntungan di dunia Kami berikan kepadanya sebagian dari keuntungan dunia dan tidak ada baginya suatu bahagianpun di akhirat. (Asy Syuura : 20)


HADITS-HADITS dan TINJAUAN DARI SALAFUSH SHALIH SEPUTAR ZUHUD
“ Zuhudlah kamu terhadap dunia niscaya Allah akan mencintaimu, dan zuhudlah kamu terhadap apa yang ada di tangan manusia, niscaya mereka akan mencintaimu “ (Silsilah Shahihah Al Albani)
“Apa yang ada padaku dari kebaikan (harta) tidak ada yang aku simpan dari kalian. Sesungguhnya siapa yang menahan diri dari meminta-minta maka Allah akan memelihara dan menjaganya, dan siapa yang menyabarkan dirinya dari meminta-minta maka Allah akan menjadikannya sabar. Dan siapa yang merasa cukup dengan Allah dari meminta kepada selain-Nya maka Allah akan memberikan kecukupan padanya. Tidaklah kalian diberi suatu pemberian yang lebih baik dan lebih luas daripada kesabaran.” (HR. Al-Bukhari no. 6470 dan Muslim no. 1053 )

Al-Imam An-Nawawi rahimahullah mengatakan: “Dalam hadits ini ada anjuran untuk ta’affuf (menahan diri dari meminta-minta), qana’ah (merasa cukup) dan bersabar atas kesempitan hidup dan selainnya dari kesulitan (perkara yang tidak disukai) di dunia.” (Syarah Shahih Muslim, 7/145)
Al-Hasan mengatakan: “Orang faqih adalah orang yang zuhud terhadap dunia dan cinta kepada akhirat, bashirah (berilmu) tentang agamanya dan senantiasa dalam beribadah kepada Rabbnya.”


:: MENGAJAK ZUHUD ::
Ketika keluarga kaya ingin mengadakan resepsi pernikahan anaknya di gedung tapi si anak tidak setuju, cukup di rumah saja. Lebih tidak setuju lagi mendengar si anak tidak mau mencantumkan gelarnya yang sudah diperoleh di kampusnya.
NB :
Tetaplah berlemah-lembut terhadap orang tua. Ingatlah firman Allah pada surat Thaahaa ayat 20, Allah perintahkan Nabi Musa dan Harun untuk lemah-lembut dalam menghadapi Fir'aun padahal Fir'aun sudah terkenal dengan kedzholimannya. Allah Maha Mengetahui lagi Maha Bijaksana.
Wallahu a'lam bishshawab.


:: PRIORITAS ::
Sekarang sudah banyak penyedia jasa umroh menawarkan berbagai paket umroh antara lain setelah umroh melakukan perjalanan wisata ke tempat-tempat bersejarah Islam.
NB :
Daripada wisata ke tempat tersebut lebih baik fulus tersebut digunakan untuk membantu negeri ini yang masih banyak terdapat busung lapar, membantu pendidikan sekolah, dst. Negeri ini mengalami berbagai krisis mungkin salah satu penyebabnya salah dalam menentuan prioritas.


: : MEMULAI ZUHUD ::
Untuk memulai zuhud minimal ada 2 cara : (disamping niat yang ikhlas tentunya)
1) Banyak membaca kisah-kisah pejuang Islam yang telah mengharumkan nama Islam khususnya orang-orang yang telah dijamin masuk surga oleh Allah.
2) Sering bergaul dengan kaum miskin dan mendengar keluh-kesahnya.
NB :
Mulailah merubah gaya hidup. Dari yang mempunyai alat tulis (pulpen) ratusan ribu rupiah beralih ke harga dibawah 10 ribu rupiah. Atau yang sudah punya HP (handphone) tidak perlu lagi jam tangan, dst.


:: HARTA KHALIFAH PERTAMA ::
Meledaklah tangis Umar bin Khattab Radhiyallahu 'anhu ketika Aisyah Radhiyallahu 'anha membawa harta peninggalan ayahnya (Abu Bakar Ash-Shiddiq Radhiyallahu 'anhu) untuk Baitul Maal yaitu berupa unta yang biasa digunakan untuk mengambil air, ember tempat memerah susu dan pakaian resmi yang dipakai untuk menyambut tamu.
NB :
Zuhud itulah kehidupannya orang-orang shaleh. Harta hanya titipan saja bukan untuk MEMPERKAYA DIRI. Semoga pemerintah memberikan pajak yang besar bagi pemilik rumah atau kendaraan mewah, hotel berbintang, dst untuk subsidi ke rakyat kecil.


:: SAHABAT SEJATI ::
Ketika itu Rasul yang mulia mempersaudarakan antara Abdurrahman bin 'Auf Radhiyallahu 'anhu dengan Sa'ad bin Rabi'. Berkatalah Sa'ad kepada Abdurrahman : "Saudaraku, aku adalah penduduk Madinah yang kaya raya, silakan pilih separoh hartaku dan ambillah! Dan aku mempunyai dua orang isteri, coba perhatikan yang lebih menarik perhatian anda, akan kuceraikan ia hingga anda dapat memperisterinya......!
NB :
Masih adakah sahabat model begini di akhir zaman ini .! Tapi minimal harapan saya bantulah rakyat kecil pinjaman tanpa bunga dan dalam tempo yang lama saja sudah membuat mereka bahagia.


:: PEDULI ::
Silakan sohib karib mencari harta sebanyak-banyaknya secara halal dan baik seperti layaknya Abdurrahman bin 'Auf radhiallahu 'anhum (orang yang termasuk dijamin oleh Allah masuk surga). Tetapi bukan untuk memuaskan hawa nafsu semata melainkan untuk membantu orang lain. Siapa lagi yang peduli terhadap kaum muslimin bila bukan orang Islam sendiri.
NB :
Saya berharap ada yang dapat membantu (tanpa bunga dan tempo yang lama,syukur-syukur gratis) rakyat kecil seperti untuk mengambil rumah sederhana (dibawah 50 Juta), pendidikan sekolah, biaya pengobatan, pengambilan kendaraan bermotor, dst tanpa harus melalui bank.


:: UNDANGAN ZUHUD ::
Alhamdulillah sekarang mulai banyak undangan pernikahan sudah zuhud. Dalam artian tidak terlalu mahal (kurang dari 5 ribu rupiah saja).
NB :
Mungkin itu dapat sohib karib lakukan untuk memulai zuhud dalam memulai berkeluarga. Insya Allah dengan zuhud, sohib karib akan menemukan manisnya iman sebagaimana Nabi Shalllahu 'alihi wa sallam dan para sahabatnya yang
merintis zuhud. Disegani kawan maupun lawan.


:: MEMBANTU ORANG LAIN ::
Bagaimana sohib karib dalam membantu orang lain .
- saya akan membantu bila saya berhutang budi
- saya akan membantu bila ia satu suku dengan saya
- saya akan membantu karena ia atasan saya
- saya akan membantu bila ia ramah kepada saya
- saya akan membantu hanya orang yang saya kenal lama saja
- saya akan membantu bila ia mempunyai jaminan
.....dst
NB :
Apakah ini ajaran Islam dalam membantu orang lain .! Masih ingat khan persahabatan kaum Muhajirien dengan kaum Anshor ! Lihat Al-Hasyr 9 dan 10.


:: MENUJU ZUHUD ::
- Tak perlu beli baju koko bila yang dulu saja masih bagus
- Pagar rumah cukuplah menggunakan pagar BRC
- Alhamdulillah sudah ada mobil yang dibawah harga 100 juta
- Kalau hanya sekedar telepon + SMS saja mengapa beli HP yang mahal, cukup dibawah harga 1 juta
- Putarlah (pinjamilah) fulus sohib karib daripada disimpan untuk deposito
- Janganlah malu bila pergi ke resepsi nikah dengan batik yang itu-itu juga
- dst
NB :
Beralih ke zuhud . Siapa takut.... Itulah jalannya para generasi pertama ummat Islam.


: BER-ZUHUD-LAH ::
Terkadang sedih melihat deretan mobil mewah diparkir ketika pulang taraweh.
NB :
Apakah Nabi Shalallahu 'alaihi wassalam melarang hambanya untuk kaya . Tidak ! Nabi Shalallahu 'alaihi wassalam dan para sahabatnya menempuh hidup zuhud. Karena dengan zuhud, Insya Allah terhindar dari fitnah dan yang terpenting memudahkan dalam hisab di akherat kelak. Rasulullah Shalallahu 'alaihi wassalam besabda : "Bukanlah kefakiran yang aku khawatirkan atas kalian akan tetapi yang aku khawatirkan atas kalian adalah dunia.“
(HR. Bukhari dan Muslim dari shahabat Amr bin Auf).
Di zaman akhir zaman ini, semakin tenar seseorang (baik itu artis, pembawa acara bahkan ustadz sekalipun) semakin bertambah pula hartanya. Beda seperti Umar bin Abdul Aziz, bahkan harta pribadinya semakin berkurang.


:: TANPA PENGAWAL ::
Dengan menjauhkan segala yang berbau kemewahan, khalifah Umar bin Abdul Aziz menolak pasukan pengawal berkuda yang sebelumnya digunakan oleh khalifah sebelumnya.
NB :
Umar mempercayakan nasib sepenuhnya kepada Allah. Kalau ia berjalan-jalan, selalu tanpa pengawal, bagaikan rakyat biasa. Tapi bagaimana dengan pejabat akhir zaman sekarang ?! Tidak akan berhasil pemerintahan yang membuat 'jarak' kepada rakyat. Allah Maha Adil dan Mengetahui